Pre užívateľov Upgrade Script - 1.4.x to 1.5.x

Dôležité oznamy a pravidlá.

Pre užívateľov Upgrade Script - 1.4.x to 1.5.x

Poslaťod Matvej » 08. Sep 2011 21:54

Diskusia k téme z článku:
Upozornenie pre všetkých, ktorí použili "Upgrade Script - 1.4.x to 1.5.x"

--------------------------------------------------------------------------------------
--------------------------------------------------------------------------------------

Bol by som rád, keby ste sa podelili o svoje skúsenosti po použití upgrade scriptu, napr. či ste zbadali tiež pokles objednávok, prípadne ste objavili nefunkčnosť niektorých funkcií?
Obrázok Ďakujem
Návod: Práca s CSV Import/Export
Návod: HTML E-mail Newsletter
Online OC technická podpora na SKYPE: matv3j
Obrázok užívateľa
Matvej
Moderátor
 
Príspevky: 195
Registrovaný: 01. Dec 2010 13:53

Späť na Oznamy a pravidlá

Kto je on-line

Užívatelia prezerajúci fórum: Žiadny registrovaný užívateľ nie je prítomný a 1 hosť

cron